Welche Batterien? Gel / AGM / Säure?

Alles über Elektrik/Elektronik Instalation
Benutzeravatar
ran-muc
Beiträge: 371
Registriert: 1. Februar 2015, 16:14
Postleitzahl: 81241
Land: Deutschland
Vorname: Rudi
welche Wohnkabine: Bimobil
Basisfahrzeug: Isuzu DMax
Wohnort: Pasing bei München
Kontaktdaten:

Re: Welche Batterien? Gel / AGM / Säure?

Beitrag von ran-muc » 17. Oktober 2015, 23:23

Hab ich das jetzt richtig verstanden.
Du betreibt einen Absorber Kühlschrank
über 12 v über Solar.
Das kann auf Dauer nicht gut gehen.
So ein Kühlschrank braucht je nach Modell
80 bis 120 W. Und das permanent.

Während der Fahrt ist der Betrieb über 12 V o.k.
Im Stand dann nur über Gas oder 230 V.

Wenn der Kühlschrank auf Gas läuft warum
soll dann die Heizung nicht gehen???

Gruss Rudi

Schau dir das hier mal an:
Benutzeravatar
Tippi
Beiträge: 45
Registriert: 19. April 2015, 22:38
Postleitzahl: 51429
Land: Deutschland
welche Wohnkabine: Tischer 260SD
Basisfahrzeug: Nissan Navarra
Wohnort: Overath

Re: Welche Batterien? Gel / AGM / Säure?

Beitrag von Tippi » 18. Oktober 2015, 00:28

Genau, ist ein Absorber, der auf Batterie läuft, die wiederum nur von Solar gefüttert wird. Der Vorbesitzer hat den während der Fahrt immer auf Gas laufen lassen, das wollte ich mir mit den Solarmodulen ersparen, aber das langt eben nicht.
Tja, wie gesagt, ich hab noch nicht weiter geforscht, aber beides läuft einzeln einwandfrei auf Gas. Aber wenn ich die Truma Heizung anmachen will und der Kühli läuft auf Gas, funzt das nicht, sondern die rote (oder ist es ne gelbe?) Lampe für die Fehlermeldung geht an.

Benutzeravatar
ran-muc
Beiträge: 371
Registriert: 1. Februar 2015, 16:14
Postleitzahl: 81241
Land: Deutschland
Vorname: Rudi
welche Wohnkabine: Bimobil
Basisfahrzeug: Isuzu DMax
Wohnort: Pasing bei München
Kontaktdaten:

Re: Welche Batterien? Gel / AGM / Säure?

Beitrag von ran-muc » 18. Oktober 2015, 09:36

Hallo Tippi

Also ,einen Absorber über 12 V laufen zu lassen macht nur Sinn wenn vom Fahrzeug ( von der LiMa)
die Stromversorgung sicher gestellt ist ( also nur während der Fahrt )

Nur mal eine kleine Rechnung .
wie schon geschrieben braucht ein Absorber permanent um die 80 W oder sogar mehr
Das sind um die 7 AH
Deine 140 W Solaranlage lädt die Batterie bei optimalen Verhältnissen mit ca. 5 AH.
Und das auch nur für vielleicht 4 -5 Stunden am Tag .
Also gehen schon mal 2 AH ab , was der Absorber dann aus der Batterie holt .
Aus der Batterie werden dann permanent zw. 2 - 7 AH entnommen , was auf lange Zeit nicht gut gehen kann.
Lange Zeit bedeutet in dem Fall gerade mal 1 Tag .

Mein Vorschlag

Lege von der Fahrzeugbatterie ,über eine Sicherung und Trennrelais , ein Kabel 4 mm/2 über die 13 pol. Steckdose in die Kabine nur zum Kühlschrank.
Das Trennrelais wird über +D oder Zündung an gesteuert.
Während der Fahrt läuft der Absorber dann über 12 V .

Welcher Pol bei der 13 pol. Steckdose noch frei ist mußt du testen , da Tischer irgendwie eine eigene Belegung hat .
Offiziell passt in die 13 pol. nur ein 2,5 mm/2 Kabel rein , ein 4 mm/2 passt auch , allerdings ohne die blöden Adernhülsen
von denen ich eh nichts halte .
Kann auch sein das bereits alles verkabelt ist , nur nicht richtig angeschossen.

Wenn du am Stell - oder CP angekommen bist mußt du auf Gas oder 230 V umstellen .

Und jetzt kommt es drauf an was du sonst noch an Verbrauchern in der Kabine hast.
Unter Umständen reicht Solar um Wasserpumpe ,Licht , Heizung dauerhaft zu betreiben .
( zumindestens bei einigermaßen guten Wetter )

Wenn nicht , dann kannst du immer noch, z.B., ein Cteck 250 Dual einbauen , das dann auch während der Fahrt den Bordakku voll lädt.

Das mit der Heizung ist ein Rätsel ??

Ich kann mir nur vorstellen das die Batterie so weit entladen ist das das Steuergerät zu wenig Spannung erkennt und auf Fehler geht .
Ich nehme an du hast die Trumatic E 2400 .

Zu wenig Gas kann ich mir nicht vorstellen ,außer es ist ein Filter an der Flasche verbaut ,
der verdreckt ist und zu wenig Gas für beide Geräte durchlässt.

Gruß Rudi

Benutzeravatar
servus
Beiträge: 311
Registriert: 11. März 2015, 20:52
Postleitzahl: 73547
Land: Deutschland
Vorname: Günther
welche Wohnkabine: tischer
Basisfahrzeug: Toyota Hilux
Wohnort: 73547 Weitmars

Re: Welche Batterien? Gel / AGM / Säure?

Beitrag von servus » 18. Oktober 2015, 11:28

Das Problem mit Kühli und Heizung zur gleichen Zeit kann nur an der Batteriespannung liegen!
Wenn unsere Batterie schwächelt geht die Truma auch schnell auf Störung, bzw will nicht anlaufen , da reicht dann wenn ich kurz das Licht ausschalte bis die Heizung angelaufen ist ! Unser Kühli läuft immer auf Gas ,auch während der Fahrt und das Risiko ist durch eine Schlauchbruchsicherung minnimiert. Wir sind dieses Jahr kein einziges Mal am Kabel gehängt und waren nicht wenig unterwegs!
Gruß und Servus
Güros on Tour

Antworten